Autor Thema: Kühlwasserverlust  (Gelesen 1306 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline invisibleman

  • Mitglied
  • *
  • Beiträge: 4
  • Geschlecht: Männlich
  • Motorrad: Honda
Kühlwasserverlust
« am: 2015 Februar 12, 18:19:12 »
Hallo zusammen,

Ich habe an meiner SD02 von 2006 einen leichten Kühlmittelverlust. Am Motor auf der linken Seite unterhalb des Thermostatgehäuses und am Rahmen unten sind kleine Frostschutzflecken zu sehen. Ich habe heute den Tank abgebaut und den Luftfilterkasten gelöst und den Motor dann warmlaufen lassen, bis der Lüfter angesprungen ist. Das kuriose ist, dass dabei nirgendwo irgend welche Spuren oder Undichtigkeiten zu sehen sind und es tropft auch kein Kühlwasser. Ich habe erst vermutet das am Thermostatgehäuse was undicht ist, aber auch da finde ich keine Spuren oder feuchte Stellen. Auch die Schläuche und Schellen sehen normal aus.

Vielleicht hat ja jemand eine Idee und kann mir weiterhelfen.

Danke schon einmal

Bis dann
Gruß Dirk




Offline streitwagen

  • Mitglied
  • *
  • Beiträge: 502
  • Geschlecht: Männlich
Re: Kühlwasserverlust
« Antwort #1 am: 2015 Februar 12, 19:19:51 »
Hin und wieder geben im Laufe der Zeit die Schlauchschellen etwas nach, was dann zu deiner Undichtheit führen kann.


Versuch mal alle Schellen nachzuziehen, reinige die vorhandenen Stellen , und beobachte diese Stellen und den Kühlmittelstand in nächster Zeit.


Sollte sich der Stand nicht wesentlich verringern , war es das.


Lg


Gerhard
SD 01 von ´99 -´07 , und seit Juni 07 auf der SD 02 Travel mit ABS

Acumen DG8 , Lenkererhöhung , K&N-Lufi , Givi-Scheibe + Sturzbügel , Stebel, Luma Xmart Fußrasten und Bremsscheibenschloss , Temperatur- Spannungsanzeige , Remus Anlage

Offline Maikel

  • *15 Jahre Vara*
  • Administrator
  • *****
  • Beiträge: 1.754
  • Geschlecht: Männlich
  • KTM 1190 Adventure T
    • maikelsseite
  • Motorrad: KTM 1190 Adventure T / XL1000V -´99; Rahmen mit Brief
Re: Kühlwasserverlust
« Antwort #2 am: 2015 Februar 12, 20:57:25 »
Meistens sind es nur ein paar Tropfen und ein kaum sichtbarer Austritt an den Anschlüssen des Ausgleichbehälters. Leicht nachziehen, dann dürfte es gut sein. Um den Austritt an den Anschlüssen sichtbar zu machen, genügt ein umlaufender Kreidestrich.
Gruß
Maikel

"Der Hauptgrund für Stress ist der tägliche Kontakt mit Idioten"
Albert Einstein

Offline hevo

  • Mitglied
  • *
  • Beiträge: 262
  • Geschlecht: Männlich
  • Motorrad: XL1000 SD02 Bj. 2005
Re: Kühlwasserverlust
« Antwort #3 am: 2015 Februar 13, 10:10:04 »
In welcher Farbe?  :icon_lol:

Danke, der Tip ist mir auch neu gewesen.

Gruß Volker

Offline Maikel

  • *15 Jahre Vara*
  • Administrator
  • *****
  • Beiträge: 1.754
  • Geschlecht: Männlich
  • KTM 1190 Adventure T
    • maikelsseite
  • Motorrad: KTM 1190 Adventure T / XL1000V -´99; Rahmen mit Brief
Re: Kühlwasserverlust
« Antwort #4 am: 2015 Februar 13, 18:56:18 »
In welcher Farbe?  :icon_lol:

Danke, der Tip ist mir auch neu gewesen.

Gruß Volker

Ich empfehle schwarze Kreide auf schwarzen Schlauch! :biggrin: :wallbash:
Gruß
Maikel

"Der Hauptgrund für Stress ist der tägliche Kontakt mit Idioten"
Albert Einstein

Offline hevo

  • Mitglied
  • *
  • Beiträge: 262
  • Geschlecht: Männlich
  • Motorrad: XL1000 SD02 Bj. 2005
Re: Kühlwasserverlust
« Antwort #5 am: 2015 Februar 13, 19:44:27 »
So hatte ich mir das gedacht. :daumenhoch:


Offline invisibleman

  • Mitglied
  • *
  • Beiträge: 4
  • Geschlecht: Männlich
  • Motorrad: Honda
Re: Kühlwasserverlust
« Antwort #6 am: 2015 Februar 16, 17:24:01 »
Hallo,

habe am Freitag mein Mopped wieder zusammengebaut und bin dann übers WE etwa 300 km gefahren und hatte keinen Kühlwasserverlust. Ein Wunder? Selbstheilung?  :icon_wink: Heute morgen los und nach kurzer Strecke fing es wieder an zu tröpfeln. Sie ist jetzt bei meinem Freundlichen, er macht jetzt mein Lenkkopflager und den Kühlwasserverlust.

Ich werde berichten, was dran war.

Für Eure Antworten möchte ich mich bedanken.

Bis dann
Gruß Dirk

Offline invisibleman

  • Mitglied
  • *
  • Beiträge: 4
  • Geschlecht: Männlich
  • Motorrad: Honda
Re: Kühlwasserverlust
« Antwort #7 am: 2015 Februar 22, 17:45:42 »
Hallo,

wie Gerhard geschrieben hat  :super:, war es wohl nur eine lockere Schelle an einem Schlauchanschluss in der mitte zwischen den Zylindern. Bin heute eine größere Runde gefahren und bis jetzt ist sie trocken.

 :danke: nochmal für eure Tipps.

Euch noch einen schönen Rest- Sonntag

Bis dann
Gruß Dirk
 :varadero_schwarz:


Offline Haasinger

  • Mitglied
  • *
  • Beiträge: 14
  • Geschlecht: Männlich
  • Motorrad: XL1000V
Re: Kühlwasserverlust
« Antwort #8 am: 2018 Oktober 11, 19:48:20 »
Meine sieht jetzt auf einmal genauso aus. Minimalster kühlwasserverlust und es läuft an dieser Stelle runter.
Beschränkt sich aber auf extrem kalte Tage. Werde sie morgen mal zerlgen bis ich sehe wo es her kommt.

Wie weit muss man da eigentlich runter? Tank, Luftfilter, was kommt da noch bis zum Motor?

Offline Maikel

  • *15 Jahre Vara*
  • Administrator
  • *****
  • Beiträge: 1.754
  • Geschlecht: Männlich
  • KTM 1190 Adventure T
    • maikelsseite
  • Motorrad: KTM 1190 Adventure T / XL1000V -´99; Rahmen mit Brief
Re: Kühlwasserverlust
« Antwort #9 am: 2018 Oktober 11, 21:05:39 »
........

Wie weit muss man da eigentlich runter? Tank, Luftfilter, was kommt da noch bis zum Motor?

..... Luftfilterkasten.
Gruß
Maikel

"Der Hauptgrund für Stress ist der tägliche Kontakt mit Idioten"
Albert Einstein

Offline VaraKutscher

  • Mitglied
  • *
  • Beiträge: 450
  • Geschlecht: Männlich
  • SD01 Bj.1999
  • Motorrad: Xl 1000 Varadero
Re: Kühlwasserverlust
« Antwort #10 am: 2018 Oktober 13, 11:12:23 »
Ich hatte ein Problem und suchte einige Zeit nach der Undichtigkeit. Bis ich dann den oberen Kühlerschlauch des linken Kühlers einmal abgezogen habe und dort entdeckte ich dann im inneren eine verkrustete Kalkablagerung.
Diese musste ich sogar aus dem Schlauch kratzen, weil sie tiefe Verkrustungen verursachte.  :blink:

mfg
Allzeit Gute Fahrt
Thomas

Offline Haasinger

  • Mitglied
  • *
  • Beiträge: 14
  • Geschlecht: Männlich
  • Motorrad: XL1000V
Re: Kühlwasserverlust
« Antwort #11 am: 2018 Oktober 13, 12:41:54 »
Also ich bin gescheitert. Ursache ist die Menge und und unter welchem Umständen ich sie verliere.
Bisher nämlich nur 3 mal bei unter 5° nach dem Kaltstart. An normalen tagen passeirt da gar nix. Bin auch noch gut im grünen Bereich was den Wasserstand betrifft.
Insofern war die Menge zu gering um die Quelle sicher zu identifizieren.

Offline VaraKutscher

  • Mitglied
  • *
  • Beiträge: 450
  • Geschlecht: Männlich
  • SD01 Bj.1999
  • Motorrad: Xl 1000 Varadero
Re: Kühlwasserverlust
« Antwort #12 am: 2018 Oktober 13, 22:14:26 »
Niemals Aufgeben ;-)

Bei mir war es so eine geringe Menge, dass ich lediglich helle Wasserflecken und Laufspuren am Bugspoiler hatte. Die Übergänge vom K-Schlauch zum Kühler selbst sahen verdächtig aus, dort waren leichte Oxidationskrusten.
Dann tröpfelte es dann und wann mal raus und der Fahrtwind verteilte es an Stellen, wo du Kühlflüssigkeit überhaupt nicht vermutest :icon_wink:

Tue dir mal den gefallen und demontiere den Tank, löse den linken oberen Kühlerschlauch und reinschauen ;-)
Allzeit Gute Fahrt
Thomas

Offline Firefighter

  • Mitglied
  • *
  • Beiträge: 55
  • Geschlecht: Männlich
  • Motorrad: XRV 650 Africa Twin, XL 1000 V
Re: Kühlwasserverlust
« Antwort #13 am: 2018 Oktober 18, 19:47:02 »
Servus,
diesen Montag hatte ich die gleichen Kühlwasserspuren links bemerkt. Bei der Ursachenforschung habe ich festgestellt, dass am unteren Schlauch des linken Kühlers (der Schlauch verläuft hinter dem Krümmer zum Y-Stück) unter der Schlauchschelle der Schlauch porös ist und dort das Kühlwasser in Kleinstmengen austritt. Das Kühlwasser kann erst austreten, wenn der Druck im geschlossenen Kühlwasserkreislauf gepaart mit dem Fahrtwind quasi zusammen passt.
Ich habe mir heute einen neuen Schlauch beim FHH bestellt; Preis 66,- ist in Ordnung, wenn man bedenkt das der Schlauch direkt am Krümmer vorbei läuft und deshalb Hitzebeständig sein muss. Ach ja, wen`s interessiert: die Teilenummer 28 ist es auf der Honda-Explosionszeichnung
:varadero_schwarz:Viele Grüße Firefighter  :blaulicht: