Autor Thema: Hallo alle und mein großes Problem mit Varadero 125 (Modelljahr 2002)  (Gelesen 735 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Phoenixwiger

  • Gast
Hallo alle  :hallo:

erstmals danke für doch schönes Forum hier.
Leider muss ich Euch mit dem Problem belästigen mit dem Motorrad, welches schon mehr als 1 Jahr rumstand. Ich weiß, hätte ihn öfter bewegen sollen, aber jetzt ist halt Kind in der Brunnen gefallen.
  • Tank ist quasi fast voll (bedeckt den Tankbuckel, wenn man reinschaut).
  • Öl sieht noch gut aus, d.h. noch hell
  • Batterie war leer und wurde gegen neue Batterie ausgetauscht.
Allerdings konnte ich die Batterie nur kurz verwenden, denn unter 1 Minute dauerndes Anspringen war sie halt wieder leer gewesen.
Was ich noch probiert hatte, war wegen starke Gefälle im Parkhause, runterzurollen und im 2.Gang anzuspringen lassen. Es dreht zwar auf zwischen 2.500 und 3.000 und man riecht auch Benzingemisch. Aber es geht nur nicht an, daher war ich heute beim Händler und habe ihn um Rat gebeten. Er lädt zum Einen meine Batterie gerne auf und hat gemeint, dass mit großer Wahrscheinlichkeit um verstopfte Düsen handelt.
Ich habe dann im Fahrerhandbuch geschaut, ob irgendwas wegen Düse drinsteht, aber es stand nix darüber :(
D.h. ich habe also keine Werkstatthandbuch und es wird auch demnächst verkauft, dazu muss es erstmals laufen.
Er hat mich auch danach gefragt, ob ich geschickt wäre, woraufhin ich meinte, im Prinzip schon, aber ich brauche halt genaue Anleitung, wie ich die Düsen ausbauen kann. Ich denke, dass er damit die im Schwimmkammer vom Vergaser meint, und sie ja unter Tank versteckt ist. Allerdings habe ich gesehen, dass ich doch relativ großen Vergaser habe (hatte vorher eine Yamaha mit Kickstarter).
Könnt Ihr mir dazu behilflich sein oder anderen Tipp vorschlagen?
Was ich mal gelesen habe, dass es auch möglich wäre mit Benzin (frisch von der Tankstelle) Motorrad zum Laufen bewegen.
Aber bevor weiter was passiert, möchte ich lieber von Euch die Meinung hören.

Wolfgang

  • Gast
@Phoenixwiger,
das was du beschreibst - deutet m.e. auf  verharzte Vergaser hin. So wie du es schilderst waren die Schwimmerkammern nicht leer im Winter.Da wird den Händler wohl recht haben ,in diesem Fall hilft da wohl nur eine Vergaser Reinigung - und nach dem Wiedereinbau das synchronisieren der Vergaser nicht vergessen. 
Eine andere Möglichkeit - aber nicht unbedingt von Erfolg gekrönt -- ist  ein Vergaserreinigungsmittel --  alles alte Benzin raus - Mittel und neues Benzin rein und eine zeit lang wirken lassen.
Ultraschallreinigung der Vergaser ist deutlich die erste Wahl .

Phoenixwiger

  • Gast
@Wolfgang: Das wäre noch "einfachste" Methode mit dem Vergaserreinigung. Benzin roch noch relativ normal, d.h. keine Veränderung gegenüber meine letzte Erinnerung (ist auch kristallklar und gelb), ist von Shell. Daher werde ich doch diese Methode probieren. Wenn das klappen sollte, werde ich es sofort austoben lassen. Natürlich wird es auf jeden Fall gereinigt, es geht auch darum 200 km zu packen, damit mein Lieblingswerkstatt um das kümmern kann.

Beim letzten Mal war nochmals ein Jahr her, da war nur die Batterie leer gewesen und Motorrad war danach fröhlich auf der Autobahn fahren zwecks Auspusten von Ablagerungen. Das hat auch gut geklappt.
Warum Schwimmkammern nicht leer waren, war zu meine eigenen Dummheit passiert, denn hatte Benzinhahn offen gehabt, anstatt auf OFF zu lassen *grummel*. Das dürfte wohl den Auslöser gewesen sein, sonst wäre Vergaser schön trocken gewesen.
Ich habe schon dämlich im Internet nach der Anleitung gesucht, aber nur die Info bekommen, wie man Tank abklemmen und abbauen kann.