Autor Thema: Moped springt nicht an  (Gelesen 438 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline DerKrauter

  • Mitglied
  • *
  • Beiträge: 11
  • Geschlecht: Männlich
  • Motorrad: Honda XL 1000 Varadero SD02
Moped springt nicht an
« am: 2017 September 05, 12:16:10 »
Moin allerseits,
seit ich meine Varadero vor einem halben Jahr kaufte, tritt in unregelmäßigen Abständen immer wieder folgendes Problem auf:

Ich stelle mein Moped auf den Seitenständer. Wenn ich sie dann nach ein paar Stunden starten will, leiert der Anlasser bis die Batterie lahm ist.

Ich habe nun folgendes herausgefunden, Zündschlüssel auf aus, um die Batterie zu schonen, Moped senkrecht stellen (meißt sitze ich drauf), 4 bis 5 Minuten warten, starten, funktioniert.

In allen Fällen lief der Start nach Betriebsanleitung, also mit Shoke.

Anfangs dachte ich, der Vergaser sei verschmutzt, aber der ist durch die Werkstatt gereinigt worden. Das Problem tritt trotzdem wieder auf.

Ich vermute, dass durch die Stellung auf den Seitenständer irgendetwas voll läuft oder blockiert und bei dem senkrechten Stand, sich die Blockierung löst.

Kennt jemand das Problem und wie kann ich es beheben?

Grüße Steffen

Offline Varawinnie

  • Mitglied
  • *
  • Beiträge: 113
  • Geschlecht: Männlich
  • Motorrad: Varadero XL1000VA8 (SD02)
Re: Moped springt nicht an
« Antwort #1 am: 2017 September 06, 08:39:51 »

Hi Steffen,


prüfe mal die Benzinpumpe.
Allzeit sturzfreie Fahrt wünschen,

Ute + Winfried

Offline DerKrauter

  • Mitglied
  • *
  • Beiträge: 11
  • Geschlecht: Männlich
  • Motorrad: Honda XL 1000 Varadero SD02
Re: Moped springt nicht an
« Antwort #2 am: 2017 September 06, 13:40:54 »
Moin Winnie,
das leise Summen kommt, wenn ich die Zündung anschalte.

Habe heute gehört, dass eventuell eine "Injektionsdüse" oder so ähnlich nicht mehr funktionieren könnte. Es kam der Tipp wechseln oder mehrfach die Zündung anmachen, damit die Benzinpumpe die Düse füllt. Ich muss das erstmal ausprobieren. (Bin kein Fachmann, bei mir blieb nur hängen, dass ich mehrfach die Zündung anmachen soll). Werde das nun probieren.

Grüße Steffen

Offline Maikel

  • *15 Jahre Vara*
  • Administrator
  • *****
  • Beiträge: 1.570
  • Geschlecht: Männlich
  • KTM 1190 Adventure T
    • maikelsseite
  • Motorrad: KTM 1190 Adventure T / XL1000V -´99; Rahmen mit Brief
Re: Moped springt nicht an
« Antwort #3 am: 2017 September 06, 18:05:13 »
Die Vergaser - BP hatte bekannte Probleme (siehe diverse Abhandlungenim Forum). Die Benzinpumpe beim Einspritzer ist davon nicht betroffen. Schäden der Einspritzer - BP sind sehr selten. Das Summen wird wohl die BP sein, um Druck auf die Einspritzanlage aufzubauen. Ich würde mal die Kaltstartventile prüfen, bzw. synchronisieren.

Und nur zum Veständnis ..... du schreibst von "Vergaser reinigen" .... wenn du eine 2005er (lt. Bild und deinen Angaben) hast, dann ist es ein Einspritzer und hat keine Vergaser. Von daher lassen sich auch keine Vergaser reinigen - Verarsche der Werkstatt? Genau so wenig hast du einen "Choke". Mit dem Hebel, der beim Vergaser tatsächlich ein Chokehebel ist, hebst du beim Einspritzer nur kurzfristig die Leerlaufdrehzahl an. Daher würde ich auch hier mal überprüfen, ob der Zug bis hin zur Einspritzanlage auch leichtgängig ist. Es kommt vor, dass dieser Zug vergammelt und damit nicht wirklich funktionsfähig ist.

Beide o.g. Möglichkeiten können für einen schlechtes Startverhalten sorgen.

Ferner gibt es natürlich auch noch die elektrischen Komponenten, wie Seitenständerschalter, oder auch das H.I.S.,  was zu Startproblemen führen kann (siehe auch diverse Abhandlungen im Forum).

Von daher, Punkt für Punkt nach dem Auschlußprinzip abarbeiten.


Und bitte ...... eine fähige Werkstatt aufsuchen, die sich mit Einspritzer auskennt. Vergaser reinigen beim Einspritzer ...... tssss :icon_rolleyes:
Gruß
Maikel

"Der Hauptgrund für Stress ist der tägliche Kontakt mit Idioten"
Albert Einstein

Offline DerKrauter

  • Mitglied
  • *
  • Beiträge: 11
  • Geschlecht: Männlich
  • Motorrad: Honda XL 1000 Varadero SD02
Re: Moped springt nicht an
« Antwort #4 am: 2017 September 24, 17:00:06 »
Hallo Maikel,
danke für Deine Einschätzung und sorry, dass es etwas gedauert hat. Ja, meine Kenntnisse in Bezug auf die Technik sind, sagen wir mal begrenzt. Ich bin da eher der fahrende und in die Werkstatt bringende Typ. Es ist also gut möglich, dass ich da was durcheinander gebracht habe.

Da der Motor bei Einlgegen des ersten Ganges ausgeht, vermute ich mal, dass der Seitenständerschalter ohne Schaden ist. Bei dem Rest brauche ich jemanden, der sich damit auskennt.

Ich denke, ich werde mir mal ne Honda-Vertragswerkstatt suchen.

Vielen Dank für alle Antworten.
Grüße Steffen

Offline mikettr600

  • Mitglied
  • *
  • Beiträge: 57
  • Geschlecht: Männlich
  • Motorrad: Varadero
Re: Moped springt nicht an
« Antwort #5 am: 2017 September 25, 11:09:33 »
"Da der Motor bei Einlgegen des ersten Ganges ausgeht, vermute ich mal, dass der Seitenständerschalter ohne Schaden ist."

Wenn er nicht löst, dann ist es genau das Schadensbild. Kann man den ev. überbrücken- geht bei anderen Mopeds ganz leicht, dann hast Du eine Fehlerquelle schon mal definitv ausgeschlossen.