Autor Thema: Batterie laden  (Gelesen 1612 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline Richi

  • Mitglied
  • *
  • Beiträge: 1.889
  • Geschlecht: Männlich
  • Motorrad: SD02 2006 ABS - silber/schwarz (> 100k km), VFR800F (2016) - rot (> 20k km), VARA: Voll-LED-TFL- und Foglight-Kombi, TFL mit Dimmung, Ganganzeige, Umbau zu Komfortblinken, OXFORD Heatgripps, 2 x Cartridge
Re: Batterie laden
« Antwort #15 am: 2018 Januar 15, 01:23:29 »
Gleich bitte noch eine Frage an die Experten: Schadet es der LiFePO4 wenn ich bei Bedarf vom Auto (12V/36Ah) Starthilfe geben würde? :confused:
Überbrücken bedeutet auch nichts anderes als eine Spannungsquelle mit höherem Potential an die kalte LiFePo anzuklemmen (ist also das Selbe wie ein Ladegerät anzuklemmen).
Die Autobatterie wird also lange Strom in die LiFePo pumpen bis annäherend das selbe Potential auf beiden Seiten vorliegt.
Hast du auch noch das Auto am Laufen ist der Spannungsunterschied entsprechend höher und mehr Strom wird fließen.

Es gelten also grundsätzlich die selben Vorraussetzungen wie beim Laden einer kalten LiFePo.

Da du ja im Sinn hast das Moped jeweils sofort nach dem Überbrücken zu starten, ändern sich allerdings die Gegenheiten praktisch nicht (Ladung einer kalten LiFePo-Batterie), da das laufende Motorrad seinerseits mit der Ladung der Batterie beginnen wird.
die linke Hand zum Gruß
               Richi
          


Offline Maikel

  • *15 Jahre Vara*
  • Administrator
  • *****
  • Beiträge: 1.743
  • Geschlecht: Männlich
  • KTM 1190 Adventure T
    • maikelsseite
  • Motorrad: KTM 1190 Adventure T / XL1000V -´99; Rahmen mit Brief
Re: Batterie laden
« Antwort #16 am: 2018 Januar 15, 18:40:58 »
Bei kalter Li-Bat. die Vara auf Zündung und mit Licht ein Moment warten. Dann sollte die Vara auch so anspringen.
Gruß
Maikel

"Der Hauptgrund für Stress ist der tägliche Kontakt mit Idioten"
Albert Einstein

Offline Rusty

  • Mitglied
  • *
  • Beiträge: 173
  • Motorrad: XL1000VA08
Re: Batterie laden
« Antwort #17 am: 2018 November 30, 22:38:23 »
Hallo

Ich möchte zum Abschluss meiner Zeit mit der LiFePo Batterie etwas über meine Erfahrungen schreiben. :fluestern:

Als erstes ist zu berichten, dass die bei mir verbaute Batterie leider nicht für meine 2008er (natürlich mit ABS) NICHT geeignet war. Hatte hier auch keiner bemerkt. :icon_wink: Mit ihren 4 Ah ist sie nur für die Vara ohne ABS brauchbar. Auch jetzt wird diese LFP14 noch als Austausch für die YTX 20 CH-BS (Ist jetzt die Version für die ursprüngliche YTX 20 A-BS) bei der Firma angeboten.

Zu den Erfahrungen:

Im Sommer alles ohne Probleme und immer genug Reserven, auch wenn man mal aus Versehen mal ne 1/4 Std. das Licht (mit 70W Nebelleuchten) angelassen hat.  :daumenhoch:

Jetzt aber der Grund für meine Rückkehr zur Yuasa:

Bei Temperaturen um die 10 Grad und darunter immer Probleme beim Starten. Jedesmal werden die Anzeigen für Trip A + B sowie die Uhrzeit zurückgesetzt. Beim zweiten oder dritten Startversuch springt sie dann an. Das ewige Einstellen der Uhr nervt. Auch der Tipp mit dem Einschalten von Verbrauchern (Zündung, Licht und Nebelleuchten ca 10 Min.) zum "Aufwärmen" der Batterie hat bei mir nicht ein einziges Mal funktioniert.

Ob dieses Verhalten bei einer eigentlich vorgeschriebenen 6 Ah LiFePo anders ist habe ich auf Grund des Preises um die 300 Euro nicht probiert.

Habe dann heute bei ca 4 Grad in der Garage den Startknopf "angesehen" und schon sprang die Vara an.

Also, für reine Sommerfahrer mag die Lithium Ionen, bei richtigen Werten, eine Alternative sein, für mich leider nicht. :daumenrunter:

Summe des Lehrgeld: ca. 250 Euro (Batterie und neues nun nicht mehr nötige Li-Ion-Ladegerät).





DlHzG Rusty  :varadero_schwarz:

Offline Richi

  • Mitglied
  • *
  • Beiträge: 1.889
  • Geschlecht: Männlich
  • Motorrad: SD02 2006 ABS - silber/schwarz (> 100k km), VFR800F (2016) - rot (> 20k km), VARA: Voll-LED-TFL- und Foglight-Kombi, TFL mit Dimmung, Ganganzeige, Umbau zu Komfortblinken, OXFORD Heatgripps, 2 x Cartridge
Re: Batterie laden
« Antwort #18 am: 2018 Dezember 01, 16:06:56 »
Danke für die Teilhabe an deinen Erfahrungen (wenngleich ich ähnliches geahnt habe  :icon_wink: , ohne es genau zu wissen).

Das mit den Ampere-Stunden kann man nicht so einfach zwischen den unterschiedlichen Batterietechnologien umrechnen.
Eigentlich wichtig (fürs ABS) wäre hier der maximale Strom, welcher gezogen werden kann ohne die Spannung zugleich in den Keller zu schicken.
Rein technisch wäre dieser bei den beiden Batterietypen annähernd gleich oder bei der größeren LiPo sogar höher.
Bei kalter LiPo jedoch? Siehe weiter oben im Thread, ...
Denjenigen möchte ich mal sehen, der bei kalter LiPo seine Maschine gerade so anlassen konnte oder gar frembestromt anlassen musste, wenn er dann bei immer noch kalter Batterie das ABS benötigt, ...  :icon_rolleyes: :wallbash:
die linke Hand zum Gruß
               Richi