Autor Thema: Totalausfall Elektrik SD01  (Gelesen 946 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline Stimpy001

  • Mitglied
  • *
  • Beiträge: 8
  • Geschlecht: Männlich
  • Motorrad: Varadero
Totalausfall Elektrik SD01
« am: 2018 April 09, 11:50:30 »
Moschn zusammen,

ich war am Wochenende mit meiner dicken ne kleine Tour fahren.
Nach ca. 100km geht auf einmal der Motor aus und ich bemerke, dass der kein Strom mehr da ist.

Der Tacho ist wie abgeklemmt, kein Lämpchen und kein Nädelchen rührt sich mehr.
Der Abschlepper kam und hat die Batterie durchgemessen, alles in Ordnung, die Sicherungen unter der Sitzbank sind auch alle in Ordnung.

Die LiMa würde ich ausschließen, weil hätte sie keinen Strom mehr erzeugt, dann wäre sie zwar irgendwann auch ausgegangen, aber ein bisschen Reststrom für die Armaturen müsste ja noch da sein, oder liege ich da falsch?

Hab auch mal an den Kabeln unterm Zündschloss gewackelt, auch nix.
Hat wer ne Idee oder gibt es eine Stelle die da gerne mal muckt wo sich das schauen lohnt?


Vor vier Wochen gekauft, zweite Runde und jetzt gleich so ein Mist, Hmpf...

https://picload.org/view/dawdooaw/abschlepper.jpg.html

Für Tips oder Anregungen bin ich immer offen.
Auch wer ne gescheite Werkstatt im Rhein Main Gebiet empfehlen kann....


Gruß

Kai


Offline Sputnik

  • Mitglied
  • *
  • Beiträge: 192
  • Geschlecht: Männlich
  • Motorrad: Varadero 1000 SD01
Re: Totalausfall Elektrik SD01
« Antwort #1 am: 2018 April 09, 14:01:44 »
Hallo Kai,

was hat der Abschlepper an der Batterie gemessen? War sie geladen oder leer?
Ich hatte das auch mal und es war der Regler. Allerdings war die Batterie dann auch völlig leergesaugt.

Schau mal in SUFU unter Regler und Stator.

Grüße
Thomas

Offline Sputnik

  • Mitglied
  • *
  • Beiträge: 192
  • Geschlecht: Männlich
  • Motorrad: Varadero 1000 SD01

Offline Hans_worst

  • Mitglied
  • *
  • Beiträge: 200
  • Motorrad: Varadero SD01, Seven Fifty
Re: Totalausfall Elektrik SD01
« Antwort #3 am: 2018 April 09, 14:49:54 »
Klingt wirklich nach Ladesystem, also das die Lima und oder der Regler platt sind und auch die Batterie mitgenommen hat. Spannung kann die noch haben, aber eben keine Kapazität mehr. Leider ist das nicht so selten bei der Varadero. Was hab ich geflucht auf der Suche nach dem Fehler....

Offline Maikel

  • *15 Jahre Vara*
  • Administrator
  • *****
  • Beiträge: 1.693
  • Geschlecht: Männlich
  • KTM 1190 Adventure T
    • maikelsseite
  • Motorrad: KTM 1190 Adventure T / XL1000V -´99; Rahmen mit Brief
Re: Totalausfall Elektrik SD01
« Antwort #4 am: 2018 April 09, 18:41:19 »
Wenn schon das Display ausgefallen ist, dann ist der Fehler i.d.R. im Bereich Regler/LM zu finden. Schau dir mal den Stecker vom Regler an.
Gruß
Maikel

"Der Hauptgrund für Stress ist der tägliche Kontakt mit Idioten"
Albert Einstein

Offline Hermadero

  • Mitglied
  • *
  • Beiträge: 232
  • Geschlecht: Männlich
  • Motorrad: Varadero
Re: Totalausfall Elektrik SD01
« Antwort #5 am: 2018 April 09, 19:17:13 »
Hallo Kai,


Ich tippe auf Anlasserrelais verschmort. Dort sitzt auch die  Hauptsicherung.


Gruß Hermann
:varadero_schwarz:  :varadero_schwarz:  :varadero_schwarz:  :varadero_schwarz:

Der mit der schwarzen, der Sie noch immer behalten will

Offline Maikel

  • *15 Jahre Vara*
  • Administrator
  • *****
  • Beiträge: 1.693
  • Geschlecht: Männlich
  • KTM 1190 Adventure T
    • maikelsseite
  • Motorrad: KTM 1190 Adventure T / XL1000V -´99; Rahmen mit Brief
Re: Totalausfall Elektrik SD01
« Antwort #6 am: 2018 April 09, 23:42:41 »
Hallo Kai,


Ich tippe auf Anlasserrelais verschmort. Dort sitzt auch die  Hauptsicherung.


Gruß Hermann

Wohl weniger, wenn die Sicherungen laut obiger Aussage alle ok sind.

Nur am Rande ....das obige Problem hatte ich an meiner Vara auch ....und es war der Regler.
Gruß
Maikel

"Der Hauptgrund für Stress ist der tägliche Kontakt mit Idioten"
Albert Einstein

Offline Hans_worst

  • Mitglied
  • *
  • Beiträge: 200
  • Motorrad: Varadero SD01, Seven Fifty
Re: Totalausfall Elektrik SD01
« Antwort #7 am: 2018 April 10, 00:42:36 »
Wenn schon das Display ausgefallen ist, dann ist der Fehler i.d.R. im Bereich Regler/LM zu finden. Schau dir mal den Stecker vom Regler an.

Genau. Und den von der Lima auch. Die verschmoren leider gerne wenn über die Jahre immer Dreck rein kommt und die Steckverbindung nie gesäubert wird.

Hast Du eine Strommesszange zur Verfügung? Ein gutes Multimeter tut es auch. Bei mir war die Lima so tückisch defekt, dass sie bei ausgeschaltetem Licht und im Leerlauf die Batterie geladen hat. Bei steigender Drehzahl floss der Strom dann in die falsche richtung und die Batterie wurde immer leerer.

Offline Stimpy001

  • Mitglied
  • *
  • Beiträge: 8
  • Geschlecht: Männlich
  • Motorrad: Varadero
Re: Totalausfall Elektrik SD01
« Antwort #8 am: 2018 April 10, 08:53:30 »
Erst mal vielen Dank für die ganzen Hinweise.
Mopped ist ja gestern erst wieder in die heimische Garage geschleppt worden.

Habe über Nacht die Batterie erstmal geladen, aber Armaturen sind immer noch wie Tod.

Entweder die Batterie ist so kaputt gegangen, dass sie den Strom gar nicht aufnehmen konnte oder es ist doch was anderes(Verkablung, Zündschloss etc.).
Also falls ich nicht falsch liege, selbst wenn Lima und/oder Regler einen Schlag weg haben, wenn die Batterie in Ordnung ist, dann müsste ich doch vorne irgendwelche Lebenszeichen empfangen, oder? Die würde dann beim fahren wieder ausgehen, das ist klar, aber erstmal müsste sie doch "funktionieren", oder?

Ich wollte jetzt erstmal eine neue Batterie dun einen neuen Regler kaufen und verbauen und dann mal sehen....
Irgendwo muss man ja anfangen...

@Hans_Worst: Leider bin ich in Elektrik Fragen nicht wirklich gut. Ein Multimeter habe ich zwar, aber ich kann damit nicht wirklich was anfangen.


Offline geosidecar

  • Mitglied
  • *
  • Beiträge: 50
  • Geschlecht: Männlich
  • Motorrad: SD02 - CB 750 C - CBX 750 - Moto Guzzi California 1100i
Re: Totalausfall Elektrik SD01
« Antwort #9 am: 2018 April 10, 09:16:09 »
Ist das mit dem Regler ein typisches SD01-Problem, oder muss ich da an meiner SD02 auch mal kontrollieren?

Bei gebraucht gekauften Mopeds dauert es ja eine Weile, bis man alle Schwachstellen erkannt und beseitigt hat und aufgrund der letzten Erfahrungen würde ich gerne vor den anstehenden großen Touren alle potentiellen Fehlerquellen ausschließen bzw. mind. minimieren. Für jeden Rat von Euch Experten bin ich deshalb sehr dankbar.

@ Stimpy001: ich drück die Daumen, dass es eine Kleinigkeit ist und Du bald wieder on the road bist  :daumenhoch:
Wenn der Weg das Ziel ist, wie viel Maut wird er dann kosten?

Offline Hans_worst

  • Mitglied
  • *
  • Beiträge: 200
  • Motorrad: Varadero SD01, Seven Fifty
Re: Totalausfall Elektrik SD01
« Antwort #10 am: 2018 April 10, 09:59:16 »
Dass wirklich garnichts kommt ist tatsächlich merkwürdig. Bist du wirklich sicher, dass alle Sicherungen intakt sind? Stecker vom Zündschloss ist da wo er sein sollte? Kein Kurzschluss vorhanden? Überprüf auch mal, ob vielleicht das Massekabel von der Batterie ins Leere führt bzw. ob du überhaupt eine Fahrzeugmasse hast.

Offline Maikel

  • *15 Jahre Vara*
  • Administrator
  • *****
  • Beiträge: 1.693
  • Geschlecht: Männlich
  • KTM 1190 Adventure T
    • maikelsseite
  • Motorrad: KTM 1190 Adventure T / XL1000V -´99; Rahmen mit Brief
Re: Totalausfall Elektrik SD01
« Antwort #11 am: 2018 April 10, 18:29:12 »
Ist das mit dem Regler ein typisches SD01-Problem, oder muss ich da an meiner SD02 auch mal kontrollieren?

Bei gebraucht gekauften Mopeds dauert es ja eine Weile, bis man alle Schwachstellen erkannt und beseitigt hat und aufgrund der letzten Erfahrungen würde ich gerne vor den anstehenden großen Touren alle potentiellen Fehlerquellen ausschließen bzw. mind. minimieren. Für jeden Rat von Euch Experten bin ich deshalb sehr dankbar.

@ Stimpy001: ich drück die Daumen, dass es eine Kleinigkeit ist und Du bald wieder on the road bist  :daumenhoch:

Es betrifft nur die Vergaser Vara SD01 und SD02 bis einschließlich !!Baujahr!! 2002. Die Einspritzer SD02 und SD03 betrifft es nicht.
Gruß
Maikel

"Der Hauptgrund für Stress ist der tägliche Kontakt mit Idioten"
Albert Einstein

Offline ManfredK

  • Nur für alte Herren!!
  • Moderator
  • *****
  • Beiträge: 5.822
  • Geschlecht: Männlich
  • Motorrad: CRF 1000 TRI/ABS/DCT/2016
Re: Totalausfall Elektrik SD01
« Antwort #12 am: 2018 April 10, 18:39:06 »
....dass alle Sicherungen intakt sind?

Insbesondere die 30A Hauptsicherung unter der Abdeckung des Anlasserrelais.....
Wenn nicht jetzt - wann dann




Offline Maikel

  • *15 Jahre Vara*
  • Administrator
  • *****
  • Beiträge: 1.693
  • Geschlecht: Männlich
  • KTM 1190 Adventure T
    • maikelsseite
  • Motorrad: KTM 1190 Adventure T / XL1000V -´99; Rahmen mit Brief
Re: Totalausfall Elektrik SD01
« Antwort #13 am: 2018 April 10, 18:42:01 »
Dass wirklich garnichts kommt ist tatsächlich merkwürdig. Bist du wirklich sicher, dass alle Sicherungen intakt sind? Stecker vom Zündschloss ist da wo er sein sollte? Kein Kurzschluss vorhanden? Überprüf auch mal, ob vielleicht das Massekabel von der Batterie ins Leere führt bzw. ob du überhaupt eine Fahrzeugmasse hast.

Das tote Display bleibt auch bei geladener Batterie, auch wenn die Vara anspringt und fahren könnte.

Nochmal: Regler/LM und deren Steckverbindunden prüfen. Das Kabel der LM hat unter dem Tank/rechte Seite noch eine Steckverbindung, die auch gerne verschmorrt.

Das soll es von meiner Seite gewesen sein. Die oben genannten Symptome lassen sich in diversen Freds auch nachlesen.
Gruß
Maikel

"Der Hauptgrund für Stress ist der tägliche Kontakt mit Idioten"
Albert Einstein

Offline Richi

  • Mitglied
  • *
  • Beiträge: 1.865
  • Geschlecht: Männlich
  • Motorrad: SD02 2006 ABS - silber/schwarz (96k km), VFR800F (2016) - rot (17k km)
Re: Totalausfall Elektrik SD01
« Antwort #14 am: 2018 April 11, 00:32:06 »
Da in diesem Beitrag noch unerwähnt, bitte auch den Massepunkt am Rahmen auf Oxidation prüfen, ...
die linke Hand zum Gruß
                Richi
          
VOLL-LED-TFL und Nebellicht in Kombination-VINSTAR, TFL mit Dimmung, Ganganzeige, Umbau zu Komfortblinken (5/30/∞)-Schalter tastend, Lauflicht-LED-Blinker-DAYTONA, TC mit Bremslicht