Autor Thema: Vara SD01 geht beim Kuppeln nur nach starker Beschleunigung aus  (Gelesen 610 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline Michadero

  • Mitglied
  • *
  • Beiträge: 11
  • Geschlecht: Männlich
  • Motorrad: XL 1000 V
Hallo zusammen,

es fällt mir ein wenig schwer das Problem zu beschreiben, aber ich fange mal vorne an.

Vor ein paar Monaten ging meine Vergaser Vara nach einem Überholmanöver und dem darauf folgenden Kuppeln, um in den 5. Gang zu schalten, aus. Ich ließ die Kupplung im 5. Gang langsam kommen und sie sprang wieder an. Na ja, dachte ich, kann ja mal passieren.

Mehrere 1.000 km passierte dies nicht mehr, bis es mir dann 2 mal kurz hintereinander passierte - wieder hatte ich aber nicht exakt darauf geachtet, wann genau das passierte.

Als ich nun dieses Wochenende mit meiner Tochter als Sozia in Holland war (ja ich weiß, Holland und Motorrad fahren ist so wie Bier ohne Alkohol), passierte mir dies heute auf dem Rückweg ca. 20 Mal. Die restlichen 300 km fuhr ich nur Autobahn, damit ich keine unnötigen Schaltvorgänge habe.

Wenn ich langsam beschleunige (hier spielt Drehzahl keine Rolle), dann kuppel, dann den nächsten Gang einlege ... und so weiter, bleibt die Vara immer an.

Wenn ich aber bspw. mal einen Überholvorgang mache, an dem ich mal ordentlich am Gashahn drehe und dann in den nächsten Gang schalten will, geht die Dicke aus ... wenn ich nach dem Überholvorgang aber noch eine Weile höhertourig fahre und erst dann in den nächsten Gang schalte, geht sie auch nicht aus.

Bei einem Vorgang ist mir das gesamte Bordnetz zusammen gebrochen, habe ich daran erkannt, dass die Uhr genullt war und die Trip 1 und Trip 2 auf 0 standen.

Kann mir jemand sagen, wo das Problem ist?

Mein erster Gedanke war Batterie - die ist schon was betagter, aber warum versagt die nur dann ihren Dienst, wenn kurzzeitig ein stärker Strom von der LiMa kommt und dann abprupt nicht mehr?

Zweiter Gedanke ist die LiMa selber ... aber dann müsste die Batterie doch schon längst leer sein, oder nicht?

Dritter Gedanke war Benzinzufuhr, aber warum geht das aufs Bordnetz bzw. warum geht sie dann unter konstant Gas nicht aus?

Wäre prima, wenn ihr mir hier helfen könntet, ich möchte nächste Woche eine Woche durch Ostdeutschland, Polen und Tschechien - da wäre es toll, wenn die Dicke ohne Murren läuft :)

Danke schonmal fürs Feedback
Micha

Offline Maikel

  • *15 Jahre Vara*
  • Administrator
  • *****
  • Beiträge: 1.721
  • Geschlecht: Männlich
  • KTM 1190 Adventure T
    • maikelsseite
  • Motorrad: KTM 1190 Adventure T / XL1000V -´99; Rahmen mit Brief
Re: Vara SD01 geht beim Kuppeln nur nach starker Beschleunigung aus
« Antwort #1 am: 2018 Juni 03, 19:24:42 »
Arbeite bitte folgende Punkte ab:

- Batterie prüfen
- Regler prüfen
- LM prüfen

Dazu bitte von Manfred die Anleitung "Diagnose Ladesystem" abarbeiten.
Download z.B. hier:
https://www.google.com/url?sa=t&rct=j&q=&esrc=s&source=web&cd=2&ved=0ahUKEwiF2qiAgLjbAhXGXCwKHZPOAXIQFghJMAE&url=http%3A%2F%2Fwww.honda-varadero.de%2Ffileadmin%2Finhalte%2Fvaradero%2Fmanfredk%2FPruefanleitung_Ladesystem%2FMessanleitung.DOC&usg=AOvVaw0LcrWhl5x440eElFnw3g2y


- Benzinpumpe; Kontakte auf Abbrand prüfen


Zu allen Punkten findest du reichlich Infos/Threads hier im Forum, da dies altbekannte Probleme der Versager-Vara sind.
Gruß
Maikel

"Der Hauptgrund für Stress ist der tägliche Kontakt mit Idioten"
Albert Einstein

Offline Michadero

  • Mitglied
  • *
  • Beiträge: 11
  • Geschlecht: Männlich
  • Motorrad: XL 1000 V
Re: Vara SD01 geht beim Kuppeln nur nach starker Beschleunigung aus
« Antwort #2 am: 2018 Juni 04, 08:33:54 »
Guten Morgen zusammen,

danke für das Feedback. Ich habe jetzt die ersten Punkte abgearbeitet. Die Vara stand jetzt über Nacht.

Ruhespannung (wartungsfreie Batterie): 12,82 V

Ladespannung Leerlauf: 14,8 V
Ladespannung 2000 rpm: 14,55 V
Ladespannung 5000 rpm: 14,5 V

Ladespannung Leerlauf, Licht an: 14,7 V
Ladespannung 2000 rpm, Licht an: 14,2 V
Ladespannung 5000 rpm, Licht an: 13,9 V

Ladespannung Leerlauf, Licht und Griffheizung an: 13,3 V
Ladespannung 2000 rpm, Licht und Griffheizung an: 14,15 V
Ladespannung 5000 rpm, Licht und Griffheizung an: 14,4 V

Wenn ich das verlinkte Dokument richtig lese, soll bei einer wartungsfreie Batterie die Ruhespannung zwischen 12,8 V und 13,2 V liegen. Mit 12,82 V liegt die Batterie hart an den unteren Grenze. Wäre hier der erste Schritt ein Batterietausch und dann die Überprüfung im Fahrbetrieb, ob das Problem noch besteht?

Die Reglerprüfung ist mir mangels Gleichspannungstransformator leider nicht möglich.

... und sorry für die blöde Frage, aber wo finde ich die Benzinpumpe?

Viele Grüße und Danke für die Hilfe
Micha

Offline Michadero

  • Mitglied
  • *
  • Beiträge: 11
  • Geschlecht: Männlich
  • Motorrad: XL 1000 V
Re: Vara SD01 geht beim Kuppeln nur nach starker Beschleunigung aus
« Antwort #3 am: 2018 Juni 04, 09:09:07 »
... und sorry für die blöde Frage, aber wo finde ich die Benzinpumpe?
Kommando zurück, ich weiß jetzt wo die ist, sobald ich wieder an die Vara komme, mache ich ein Bild davon.

Offline Hans_worst

  • Mitglied
  • *
  • Beiträge: 211
  • Motorrad: Varadero SD01, Seven Fifty
Re: Vara SD01 geht beim Kuppeln nur nach starker Beschleunigung aus
« Antwort #4 am: 2018 Juni 04, 14:52:02 »
Hast Du die Möglichkeit Strom (nicht Spannung) zu messen? Bei mir konnte ich den defekten Ladekreis eindeutig diagnostizieren, als ich gemessen habe, dass bei höheren Drehzahlen der Ladestrom zur Betterie immer geringer wurde und irgendwann sogar sein Vorzeichen geändert hat, sprich der Strom wieder aus der BAtterie heraus geflossen ist.
Die Reglerprüfung ist etwas aufwändiger, aber notwendig. Hast Du nicht die Möglichkeit z.B. einen Modelleisenbahn zu nutzen?
Was ich etwas merkwürdig finde ist, dass das Moped stets startet. Das war bei mri nciht so. Ich musste ständig anschieben, weil die BAtterie eben nie gescheit geladen wurde.
Benzinpumpe zu checken ist nie verkehrt, passt meiner Meinugn nach aber nicht 100% ins Fehlerbild, da ein Benzinmangel wohl nciht die Instrumente platt macht. So von der Überlegung her kommt es mir zumindest schwierig vor, dass eine kurzzeitige Leistungsanforderung beim Überholen sofort die Schwimmerkammern leer saugt und der Motor ausgeht. V.a. wenn das erst beim kuppeln passiert. Aber wie gesagt, schaden wird es nicht.

Offline Michadero

  • Mitglied
  • *
  • Beiträge: 11
  • Geschlecht: Männlich
  • Motorrad: XL 1000 V
Re: Vara SD01 geht beim Kuppeln nur nach starker Beschleunigung aus
« Antwort #5 am: 2018 Juni 04, 15:13:25 »
Hast Du die Möglichkeit Strom (nicht Spannung) zu messen? Bei mir konnte ich den defekten Ladekreis eindeutig diagnostizieren, als ich gemessen habe, dass bei höheren Drehzahlen der Ladestrom zur Betterie immer geringer wurde und irgendwann sogar sein Vorzeichen geändert hat, sprich der Strom wieder aus der BAtterie heraus geflossen ist.
Ja, Strom kann ich messen.
Die Reglerprüfung ist etwas aufwändiger, aber notwendig. Hast Du nicht die Möglichkeit z.B. einen Modelleisenbahn zu nutzen?
Nein, habe ich nicht.
Was ich etwas merkwürdig finde ist, dass das Moped stets startet. Das war bei mri nciht so. Ich musste ständig anschieben, weil die BAtterie eben nie gescheit geladen wurde.
Benzinpumpe zu checken ist nie verkehrt, passt meiner Meinugn nach aber nicht 100% ins Fehlerbild, da ein Benzinmangel wohl nciht die Instrumente platt macht. So von der Überlegung her kommt es mir zumindest schwierig vor, dass eine kurzzeitige Leistungsanforderung beim Überholen sofort die Schwimmerkammern leer saugt und der Motor ausgeht. V.a. wenn das erst beim kuppeln passiert. Aber wie gesagt, schaden wird es nicht.
Na ja, ein zweiter Startvorgang, weil ich beim Ersten vielleicht nicht lange genug gedrückt habe, war immer gefühlt die letzte Umdrehung des Anlassers.

Ich habe heute mittag bei Polo eine neue Batterie geholt und eingebaut. Bei der "Aufladerunde" habe ich es nicht geschafft die Vara "auszukriegen", die Frage ist allerdings, ob ich damit tatsächlich die Ursache behoben habe, oder nur den Kollateralschaden.

Ich versuche heute Abend mal mein Glück mit der Strommessung. Musste die Dicke jetzt erst mal von dem ganzen Salz aus Holland befreien ...

Danke für die Unterstützung
Micha

Offline ManfredK

  • Nur für alte Herren!!
  • Moderator
  • *****
  • Beiträge: 5.832
  • Geschlecht: Männlich
  • Motorrad: CRF 1000 TRI/ABS/DCT/2016
Re: Vara SD01 geht beim Kuppeln nur nach starker Beschleunigung aus
« Antwort #6 am: 2018 Juni 04, 17:52:35 »
Aufgrund der Spannungswerte mit Licht und Heizungsgriff scheint das Ladesystem korrekt zu funktionieren...
Wenn nicht jetzt - wann dann




Offline Michadero

  • Mitglied
  • *
  • Beiträge: 11
  • Geschlecht: Männlich
  • Motorrad: XL 1000 V
Re: Vara SD01 geht beim Kuppeln nur nach starker Beschleunigung aus
« Antwort #7 am: 2018 Juni 04, 18:26:56 »
Aufgrund der Spannungswerte mit Licht und Heizungsgriff scheint das Ladesystem korrekt zu funktionieren...
Danke für die Einschätzung - jetzt keimt das Pflänzchen Optimismus :)

Offline mikettr600

  • Mitglied
  • *
  • Beiträge: 83
  • Geschlecht: Männlich
  • Motorrad: Varadero
Re: Vara SD01 geht beim Kuppeln nur nach starker Beschleunigung aus
« Antwort #8 am: 2018 Juni 06, 16:13:25 »
Symptom daß die Anzeigen spinnen deutet bei einem meiner Motorräder eindeutig darauf hin, daß Batterie kaputt. Warum sie allerdings aus geht nach hartem Beschleunigen- vielleicht ist ja jetzt Fehler weg, drück die Daumen, man muß nicht alle Elektrik verstehen...

Offline Michadero

  • Mitglied
  • *
  • Beiträge: 11
  • Geschlecht: Männlich
  • Motorrad: XL 1000 V
Re: Vara SD01 geht beim Kuppeln nur nach starker Beschleunigung aus
« Antwort #9 am: 2018 Juni 13, 11:15:29 »
Hallo zusammen,

ich wollte euch mal ein kurzes Update geben.

Nach dem Batteriewechsel schien alles zu laufen, also hab ich am Montag eine Woche Urlaub genommen und habe mich auf den Weg Richtung Ostdeutschland gemacht, um bei dem guten Wetter dort ein wenig Kilometer zu machen.

Nach ca. 40 km konnte ich bei ca. 80 km/h nicht mehr beschleunigen, also die Vara nahm kein Gas mehr an, dann ging es mal wieder 1-2 Sekunden, dann wieder nicht, bist sie dann schlussendlich ausging.

Ein erneuter Startversuch schlug fehl. Also rief ich den ADAC, der mich nach 3 Stunden auflud und nach Hause brachte - das war ein kurzer Ausflug.

Abends bin ich dann zum Schrauber meines Vertrauens und wir machten einen Startversuch, die Vara sprang an, lief zuerst nur widerwillig, dann aber "rund". So was ist ja immer schwierig für die Fehlersuche ...

Meinen Schilderungen zu Folge nahm mein Schrauber an, dass es sich um die Spritzufuhr handeln könnte - dazu würden ja auch die Beschreibungen hier im Forum passen. Bei knapp 50.000 km ist die Benzinpumpe ja ein üblicher Verdächtiger.

Am Montag Abend habe ich dann eine neue Benzinpumpe und Benzinfilter bestellt, der heute im Laufe des Tages ankommt, heute oder morgen bauen wir dann alles wieder ein und hoffen das Problem beseitigt zu haben.

Ich halte euch auf dem Laufenden.

Viele Grüße
Michael


Offline Maikel

  • *15 Jahre Vara*
  • Administrator
  • *****
  • Beiträge: 1.721
  • Geschlecht: Männlich
  • KTM 1190 Adventure T
    • maikelsseite
  • Motorrad: KTM 1190 Adventure T / XL1000V -´99; Rahmen mit Brief
Re: Vara SD01 geht beim Kuppeln nur nach starker Beschleunigung aus
« Antwort #10 am: 2018 Juni 13, 13:12:13 »
Ob es die BP ist, lässt sich recht schnell feststellen, ohne eine neue BP zu kaufen.
1. Deckel runter und Kontakte prüfen. Wenn die Kontakte verbrannt sind, die Kontaktplatte tauschen.
2. Benzinschläuche zu und von der BP miteinander verbinden und Vara starten. Der Tank sollte dafür mehr als halbvoll sein. Läuft die Vara problemlos, liegt es an der BP.


Das mit dem "Schrauber meines Vertrauens" würde ich mir noch überlegen. Einfach Teile auf Verdacht tauschen kann jeder.
Gruß
Maikel

"Der Hauptgrund für Stress ist der tägliche Kontakt mit Idioten"
Albert Einstein

Offline Michadero

  • Mitglied
  • *
  • Beiträge: 11
  • Geschlecht: Männlich
  • Motorrad: XL 1000 V
Re: Vara SD01 geht beim Kuppeln nur nach starker Beschleunigung aus
« Antwort #11 am: 2018 Juni 13, 13:36:45 »
Hi,
Ob es die BP ist, lässt sich recht schnell feststellen, ohne eine neue BP zu kaufen.
1. Deckel runter und Kontakte prüfen. Wenn die Kontakte verbrannt sind, die Kontaktplatte tauschen.
2. Benzinschläuche zu und von der BP miteinander verbinden und Vara starten. Der Tank sollte dafür mehr als halbvoll sein. Läuft die Vara problemlos, liegt es an der BP.
Das Problem ist nicht permanent. Wie gesagt, nachdem sie widerwillig ansprang, lief sie dann rund und auch eine kurze Probefahrt brachte keine Auffälligkeiten mit sich. Irgendwas muss es ja gewesen sein.

Kann die BP durch verbrannte Kontakte einen Wackelkontakt haben? Der vielleicht nur auftritt, wenn sie warm ist?

Das mit dem "Schrauber meines Vertrauens" würde ich mir noch überlegen. Einfach Teile auf Verdacht tauschen kann jeder.
Ich sagte nicht Werkstatt, ich sagte nicht Zweiradmechaniker und ich sagte auch nicht gewerblich - ich traue mir außer einem Ölwechsel nichts am Motorrad zu, mein Bekannter schon.

Danke
Michael

Offline Maikel

  • *15 Jahre Vara*
  • Administrator
  • *****
  • Beiträge: 1.721
  • Geschlecht: Männlich
  • KTM 1190 Adventure T
    • maikelsseite
  • Motorrad: KTM 1190 Adventure T / XL1000V -´99; Rahmen mit Brief
Re: Vara SD01 geht beim Kuppeln nur nach starker Beschleunigung aus
« Antwort #12 am: 2018 Juni 13, 16:33:25 »
Auch das Kontaktproblem bei der BP fängt schleichend an. Unter Umständen können auch einige viele Kilometer zwischen den Ausfällen liegen. Das liegt immer an der entsprechenden Abnutzung der Kontakte, und/oder verstärkt auch durch Feuchtigkeit, wenn die mal geöffnet war, bzw. der Kabelstopfen sich gelöst hat.

Wackelkontakt gibt es da nicht. Die Kontakte sind auf Bimetallfedern aufgepunktet.

Auch wenn es ein guter Freund ist, ändert sich ja nichts an meiner Aussage. Ich habe auch nichts von gewerblich, etc. geschrieben.
Alle Infos, die ich zur Begutachtung, bzw. Fehlerdiagnose genannt habe, hätte man recht einfach im Forum und auch im VaraWiki im Vorfeld finden können.

Nun denn ....... hätte, hätte, Fahrradkette. :icon_lol:
Gruß
Maikel

"Der Hauptgrund für Stress ist der tägliche Kontakt mit Idioten"
Albert Einstein

Offline Dan

  • Mitglied
  • *
  • Beiträge: 753
  • Geschlecht: Männlich
  • Motorrad: Varadero XL 1000
Re: Vara SD01 geht beim Kuppeln nur nach starker Beschleunigung aus
« Antwort #13 am: 2018 Juni 14, 09:39:24 »
Auch das Kontaktproblem bei der BP fängt schleichend an. Unter Umständen können auch einige viele Kilometer zwischen den Ausfällen liegen.
Yup, das kann ich bestätigen. Ich bin mal auf der Fahrt zum VDT stehen geblieben. Dachte schon, das wars. Sprang dann aber nach einer Viertelstunde wieder an und hat dann auch zum Glück über das ganze Wochenende keine Probleme mehr gemacht. Wurde danach direkt ausgetauscht. Seit dem wieder alles ok.
Grüße
DAN
2000er SD01 in Schwarz -
keine Farbe, sondern Stil

Treue kennt keine Liga!
VDT: 01-02 / 04-11 / 13 / 14 / 16 / 17 / 18

Offline Michadero

  • Mitglied
  • *
  • Beiträge: 11
  • Geschlecht: Männlich
  • Motorrad: XL 1000 V
Re: Vara SD01 geht beim Kuppeln nur nach starker Beschleunigung aus
« Antwort #14 am: 2018 Juni 14, 09:46:42 »
Moin,

wir haben gestern die BP ausgebaut und die Kontakte sind verbrannt.

Heute soll nun endlich die neue BP kommen, welche wir dann einbauen werden und hoffen, damit das Problem gelöst zu haben.

Zusätzlich werde ich ein Rep-Satz bestellen und die alte BP damit dann "pimpen", dann habe ich auch gleich eine Ersatzpumpe.

Ich halte euch auf dem Laufenden und danke schon mal allen fürs Feedback und Anteilnahme :)

Micha