Autor Thema: Erst keine Gasannahme danach geht sie aus  (Gelesen 208 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline TheEnd

  • Mitglied
  • *
  • Beiträge: 1
  • Geschlecht: Männlich
  • Motorrad: Honda XL1000 V Varadero
Erst keine Gasannahme danach geht sie aus
« am: 2018 September 01, 12:57:13 »
Erst einmal Hallo an alle  :hallo: :hallo:

Ich bin neu hier und möchte mich erst eineml Vorstellen bevor ich zu meinem kleinen problem komme

Mein Name ist Sebastian und komme aus dem Schwarzwald. ich habe mir vor ca 2 Monaten eine SD01 BJ 2001 gekauft  :claphands: :claphands: :daumenhoch: (saogar genau die Farbe wie oben im Banner(2. von links) :icon_cool:)

Nun zu meinen 2 kleinen problemchen  :icon_sad:

1. Wenn ich mit ihr fahre und sie einfach nur rollen lasse also kein Gas gebe Blubbert/Gluckert sie sobald ich wieder Gas gebe hört es auf.
Ist das Normal oder ist Irgendetwas zu reinigen oder zu ersetzen?

2. Wenn ich nach einer gewissen zeit langsam fahren muss und auch ein es auch ein paar minuten so weitergeht nimmt sie nach einer weile Erst kein Gas mehr an und Stottert nur noch (dauer ca 20 sek.) und danach geht sie aus. Starte ich sie ganz normal ohne Gas geben o.ä. geht sie ganz normal wieder an, gebe ich jedoch dann Gas geht sie sofort wieder aus. Beim versuch sie mit Gas geben zu Starten geht sie erst gar nicht mehr an, gebe ich nun kein Gas mehr Springt sie ganz normal wieder an und beim gGas geben geht sie wieder aus usw... . Lasse ich sie dann eine weile Stehen (ca 15min) kann ich ganz normal wieder weiter fahren und sie zieht ohne probleme)

Dadurch dass ich sie dann kurz stehen lassen muss bis sie wieder geht, denke ich daas es was mit überhitzen zu tun hat und nun meine Frage kann oder muss ich Irgendwelche Filter ersetzen oder Reinigen? Oder ist meine Varadero doch Irgend wie Flüssiggekühlt (was ich eher nicht denke?

Schonmal danke für eure Hilfe und allzeit gute Fahrt.

Gruß Sebastian




Offline Hans_worst

  • Mitglied
  • *
  • Beiträge: 221
  • Motorrad: Varadero SD01, Seven Fifty
Re: Erst keine Gasannahme danach geht sie aus
« Antwort #1 am: 2018 September 01, 14:29:54 »
Zu 1: klingt nach kaputter auspuffdichtung.

Zu 2: natürlich ist die Flüssigkeitsgekühlt. Was sagt denn deine Temperaturanzeige so, wenn das Problem auftritt? Überhitzen halte ich für unwahrscheinlich. Klingt so als ob sie nicht genug Sprit bekommt. Wieviele km hat sie denn gelaufen? Könnte eine sterbende Benzinpumpe sein.

Offline Maikel

  • *15 Jahre Vara*
  • Administrator
  • *****
  • Beiträge: 1.735
  • Geschlecht: Männlich
  • KTM 1190 Adventure T
    • maikelsseite
  • Motorrad: KTM 1190 Adventure T / XL1000V -´99; Rahmen mit Brief
Re: Erst keine Gasannahme danach geht sie aus
« Antwort #2 am: 2018 September 01, 16:13:29 »
1. Ist eine 2001er keine SD01

2. Auspuffdichtung prüfen

3. Benzinpumpe prüfen

Zu allen drei Punkten gibt hier im Forum und im VaraWiki reichlich Infos. Vielleicht wäre es sinnvoll, sich zuerst einzulesen, um sich mit der Technik der Vara vertraut zu machen. Sollte es dann noch Fragen geben, die hier noch nicht aufgetaucht sind, so findet sich bestimmt eine kompetente Antwort dazu.
Gruß
Maikel

"Der Hauptgrund für Stress ist der tägliche Kontakt mit Idioten"
Albert Einstein

Offline mikettr600

  • Mitglied
  • *
  • Beiträge: 87
  • Geschlecht: Männlich
  • Motorrad: Varadero
Re: Erst keine Gasannahme danach geht sie aus
« Antwort #3 am: 2018 September 03, 14:36:20 »
Ich finde es nicht so schlimm, daß Du hier erst mal fragst und nicht die Suche nutzt. Problem ist, daß in den Beiträgen oft Sachen geschrieben werden, die mit dem Problem eigentlich nichts zu tun haben und somit die Beiträger seeeeeehr lang und unübersichtlich werden.

Maikel hat schon richtig geantwortet.

Deine ist eine SD 02. Das Baujahr habe ich auch- SD ... sagt eigentlich immer nur was darüber aus, in welchem Land die gebaut wurde. Du hast also eine SD 02 Vergaser- haupsächliche Änderung gegenüber der SD 01 war die Wegfahrsperre, die leider auch manchmal Probleme macht. Aus diesem Grund kannst Du soweit ich weiß auch Verkleidungsteile, Räder, Bremsenteile, Sitzbank von der SD 01 für Deine kaufen, wenn mal was kaputt geht. Spätere SD 02 haben dann schon Einspritzung und auch ABS war möglich.

Das Blubbern aus dem Auspuff habe ich auch- sind anscheinend die Auspuffdichtungen- da gab es mal welche aus Messung- mußt aber mal selber suchen. Meine macht das auch, aber solange die nicht ständig knallt laß ich es so.

Wieviel km hat Deine runter? Wenn über 40 000 dann tippe ich auch auf Benzinpumpe, die bald stirbt. Gibt es preiswerte Neuteile im Netz für 50 Euro- habe ich auch verbaut- hält seit 15 000 km. Mußt schauen, daß Du eine bekommst, wo die Kabel lang genug sind oder wo ein Adapter dabei ist, mit dem man das Kabel verlängern kann- so eine hatte ich mir besorgt. Würde Dir den Link schicken, aber der Anbieter hat sie nicht mehr. Man kann auch die alte reparieren- aber bei 50 Euro für eine neue habe ich mir das gespart- da braucht man dann auch Ersatzteil. Mußt Du mal googln, haben viele Motorräder Problem mit Benzinpumpe- gibt gut Anleitung zum Umbau/ Reparatur an einer Deville.