Autor Thema: Läuft nicht nach Umfaller  (Gelesen 246 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline vrider

  • Mitglied
  • *
  • Beiträge: 31
  • Geschlecht: Männlich
  • Motorrad: Honda Varadero
Läuft nicht nach Umfaller
« am: 2018 September 22, 17:31:16 »
Hallo Jungs,

heute ist mir die Maschine bei laufendem Motor, im Stand, umgekippt, auf die rechte Seite.
Am Killschalter ausgemacht und gleich wieder aufgestellt, hat keine 10 Sek gedauert.
Nun habe ich das Problem daß die Maschine beim losfahren einfach aus geht, ganz so als wäre der Seitenständer noch ausgeklappt. Läuft im Stand, gang rein und Kupplung kommen lassen... aus.
Was soll das sein? Bin da ratlos.
Das nach einem Umkipper Kraftstoff aus den Überlaufschläuchen läuft ist ja noch normal, aber der Rest?

Mein Problem ist, daß wir am Freitag in die Provence wollen und ich nun hoffe nichts kaputt gemacht zu haben, was ich bis dahin nicht wieder hin bekomme.

Vielleicht ist das auch  normal und gibt sich wieder wenn sich der ausgelaufene Sprit verflüchtigt hat.

Gruß Frank


Offline Rusty

  • Mitglied
  • *
  • Beiträge: 182
  • Motorrad: XL1000VA08
Re: Läuft nicht nach Umfaller
« Antwort #1 am: 2018 September 22, 18:05:25 »
Hallo Frank,

was mir an deinem Bericht auffällt:

1. Müsste der Motor auf Grund des Neigungssensor beim Umfallen nicht von alleine ausgehen, also ohne Betätigung des Killschalters.

2. Wenn der Seitenständer ausgeklappt ist müsste der Motor schon beim Einlegen eines Ganges ausgehen, ohne die Kupplung kommen zu lassen.

DlHzG Rusty  :varadero_schwarz:

Offline Maikel

  • *15 Jahre Vara*
  • Administrator
  • *****
  • Beiträge: 1.754
  • Geschlecht: Männlich
  • KTM 1190 Adventure T
    • maikelsseite
  • Motorrad: KTM 1190 Adventure T / XL1000V -´99; Rahmen mit Brief
Re: Läuft nicht nach Umfaller
« Antwort #2 am: 2018 September 23, 15:53:29 »
Der Herr hat eine Vergaser und da gibt es keinen Neigungssensor.

Durch den Umfaller haben sich die Vergaser vermutlich "verschluckt". Da bedarf es einiger (mehr) Versuche, bis wieder genug Sprit in der Schwimmerkammer ist und die Vara rund läuft. Lass sie einfach mal einige Zeit im Leerlauf, ohne Gas geben, laufen. Allerdings könnte sich auch eine Schwimmer verklemmmt haben - einfach mal vorsichtig (evtl. mit einem Holzhammerstiel) gegen die Schwimmerkammern der Vergaser klopfen .... manchmal hilft es. Sollte nichts helfen, evtl. den Kill-Schalter öffnen, säubern und neu fetten (säurefrei).
Gruß
Maikel

"Der Hauptgrund für Stress ist der tägliche Kontakt mit Idioten"
Albert Einstein

Offline vrider

  • Mitglied
  • *
  • Beiträge: 31
  • Geschlecht: Männlich
  • Motorrad: Honda Varadero
Re: Läuft nicht nach Umfaller
« Antwort #3 am: 2018 September 23, 19:38:27 »
So, sie läuft wieder. Weis der Geier warum sie sich so komisch verhalten hat. Seltsam war ja nur dass sie im Stand normal hoch gedreht hat, sich auch auf dem Hauptständer durchschalten und beschleunigen lies, nur wenn ich drauf saß war kein Anfahren möglich, so als sei der Seitenständer noch ausgeklappt.

Offline Helmi47

  • Mitglied
  • *
  • Beiträge: 172
  • Geschlecht: Männlich
  • Jeder denkt an sich, nur ich denk an mich.
  • Motorrad: Varadero Xl1000
Re: Läuft nicht nach Umfaller
« Antwort #4 am: 2018 September 23, 20:20:50 »
Hört sich trotzdem irgendwie nach mangelnder Spritversorgung an, da unter Last (Gewicht des Fahrers) keine Leistung abgerufen werden konnte.

Gruß Helmut