Autor Thema: Stecker von der Lichtmaschine verschmort!  (Gelesen 398 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline frankberger

  • Mitglied
  • *
  • Beiträge: 9
  • Geschlecht: Männlich
  • Motorrad: Honda Schwaradero
Stecker von der Lichtmaschine verschmort!
« am: 2018 September 23, 15:56:48 »
Hello@all!   ich heisse Frank und war früher oft und viel im Varaforum unterwergs aber bin einige Jahre fremdgegangen und meine Dicke kam nicht viel raus.... verkaufen war nie ein Thema weil die finde das meine SD01 mit 109000km noch immer ein verdammt gutes Motorrad ist und sich vom Fahrwerk und Leistung gegenüber neuerer Bikes nicht verstecken muss!!! :hallo:

zu meinem Problem:   mir ist der Stecker links unterm Tank verschmort und die Ladung war auch nicht mehr gut deshalb habe ich die 3 gelben Kabel statt dem Stecker einzeln verlötet und dachte alles gut...  sicherheitshalber habe ich eine neue Batterie und einen neuen Regler (kein Chinaschrott) verbaut!

beim Lichtmaschinen (Stator) durchmessen ist alles im grünen Bereich sprich bei 3000umdr. untereinander alle ca.50V und Wiederstand am nichtlaufendem Motor untereinander 0,5 Ohm, und keine Ader durchgang auf masse und sie läd auch wieder gut...

mein Problem ist das die Kabel sehr warm werden sprich die von der Lima und auch die beim stecker vom Regler. am heissesten ist es an der Lötstelle wo ich die Lima mit dem Kabelbaum links unterm Tank verbunden hab.
ist das normal oder warum ist auch der orig. Stecker dort geschmolzen?

kann ich nicht auf den ganzen alten Kabelbaum pfeifen und direkt die 3 gelben Kabel vom Stator gut dimensioniert bis zum Regler legen damit alles neu ist? da könnte ich ja gleich unterm sitz durch und alles schon verlegen oder?

bin echt schon fertig und weiss nicht mehr weiter

bin über jede Hilfe dankbar!   lg Frank

Offline frankberger

  • Mitglied
  • *
  • Beiträge: 9
  • Geschlecht: Männlich
  • Motorrad: Honda Schwaradero
Re: Stecker von der Lichtmaschine verschmort!
« Antwort #1 am: 2018 September 23, 16:11:47 »
kleiner Nachtrag:

die Lichtmaschine ist nicht mehr die erste und ist von einer SD02 um wurde gebraucht aber ziemlich neuwertig vor 20000km eingebaut. derRegler war auch nicht der erste und ca 40000km alt. (war ein guter mit Rippen um ca 110.-euro)




Offline ManfredK

  • Nur für alte Herren!!
  • Moderator
  • *****
  • Beiträge: 5.787
  • Geschlecht: Männlich
  • Motorrad: CRF 1000 TRI/ABS/DCT/2016
Re: Stecker von der Lichtmaschine verschmort!
« Antwort #2 am: 2018 September 23, 16:15:28 »
Das Kupfer der Litzen ist etwa 2, 3cm tief ausgeglüht.... entfernen und neu verlöten.
Wenn die Kabel zu kurz sind, kann man die auch fachgerecht über eine längere Strecke erneuern.
Wenn nicht jetzt - wann dann




Offline frankberger

  • Mitglied
  • *
  • Beiträge: 9
  • Geschlecht: Männlich
  • Motorrad: Honda Schwaradero
Re: Stecker von der Lichtmaschine verschmort!
« Antwort #3 am: 2018 September 23, 16:34:40 »
Hallo Manfred!   

danke für die Anwort! :daumenhoch:

Kabel oben zu kurz ist leider so das ich nicht mehr weiss woher ich mir das unterm Tank herziehen soll...

der Stecker ist oben auch aubgeschmort und auch etwas kabel....

ist löten auch ein Problem oder soll ich lieber Blockklemmen nehmen?  ich habe jetzt Lötverbinder verwendet....

warum schmort der Stecker überhaupt aus? hier war alles sauber und das Bike steht trocken...

spricht etwas dagegen wenn ich unterm Sitz bis zu Regler gehe?  natürlich in einem Bougierschlauch und 3 mal 2,5 Quadrat kabel?

lg

Offline ManfredK

  • Nur für alte Herren!!
  • Moderator
  • *****
  • Beiträge: 5.787
  • Geschlecht: Männlich
  • Motorrad: CRF 1000 TRI/ABS/DCT/2016
Re: Stecker von der Lichtmaschine verschmort!
« Antwort #4 am: 2018 September 23, 17:29:29 »
Der Steckverbinder war nicht sauber, die Kontakte waren oxidiert und hatten einen Übergangswiderstand.... ---> Erwärmung --> verschmort

Du kannst natürlich auch bis zum Regler gehen... sauber verlöten.
Wenn nicht jetzt - wann dann




Offline frankberger

  • Mitglied
  • *
  • Beiträge: 9
  • Geschlecht: Männlich
  • Motorrad: Honda Schwaradero
Re: Stecker von der Lichtmaschine verschmort!
« Antwort #5 am: 2018 September 24, 08:34:38 »
Morgen!  danke Manfred! werde mich heute abend an die Arbeit machen und das neu verlegen damit die Dicke ein zuverlässiges Bike bleibt! :icon_biggrin:

lg

Offline frankberger

  • Mitglied
  • *
  • Beiträge: 9
  • Geschlecht: Männlich
  • Motorrad: Honda Schwaradero
Re: Stecker von der Lichtmaschine verschmort!
« Antwort #6 am: 2018 September 25, 22:36:19 »
Abend!
Sodala...kabel von der Lichtmaschine direkt zu Regler neu gemacht, schön verlegt und danach auf leichter drehzahl gute 15V Ladespannung gemessen...ist das zu hoch bzw. was ist die höchste noch normale Volt Anzahl?

Hab den alten Regler auch probiert und gleiche Messung.

Danke im voraus!  Lg

Offline ManfredK

  • Nur für alte Herren!!
  • Moderator
  • *****
  • Beiträge: 5.787
  • Geschlecht: Männlich
  • Motorrad: CRF 1000 TRI/ABS/DCT/2016
Re: Stecker von der Lichtmaschine verschmort!
« Antwort #7 am: 2018 September 26, 13:31:29 »
Lade mal die Batterie voll, dann sollte die Spannung auch etwas niedriger sein. Üblich sind Werte von 14,4 bis 14,8 V
Wenn nicht jetzt - wann dann




Offline frankberger

  • Mitglied
  • *
  • Beiträge: 9
  • Geschlecht: Männlich
  • Motorrad: Honda Schwaradero
Re: Stecker von der Lichtmaschine verschmort!
« Antwort #8 am: 2018 September 26, 21:22:40 »
Hello! Ja hattest recht! Bin heute eine grössere runde gefahren und bin jetzt mit Licht auf 14-14,5v. Das kabel direkt von der Lima rauf wird immer noch warm aber das dürfte normal sein hoffe ich? Soweit wieder alles OK aber ich werde es weiter beobachten und das Land nicht verlassen! * gg