Autor Thema: Sd 02 ging während der Fahrt aus und hat keinen Strom mehr  (Gelesen 285 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline DOORNY

  • Mitglied
  • *
  • Beiträge: 3
  • Motorrad: Varadero 1000 xl
Hallo,
Ich habe seid dem Wochenende ein Problem mit meiner
Sd02 aus BJ. 2005. Bei normaler Fahrt geht sie auf einmal
aus und ist komplett Stromlos. Ich habe alle Sicherungen
überprüft und keine Defekte gefunden. Was kann es sein?
Bin über jede Hilfe dankbar
.

Offline (Vara)Kurt

  • Universaldilletant
  • Mitglied
  • *
  • Beiträge: 2.909
  • Universaldilettant
    • Majortours
Re: Sd 02 ging während der Fahrt aus und hat keinen Strom mehr
« Antwort #1 am: 2021 Oktober 11, 21:29:47 »
Schon mal die Kontakte bei der Batterie überprüft?
www.majortours.at
Meine Touren

VAT'02-'13,VDT'03,KSR'03
AHT'09 Toskana,AHT'10 Seealpen,AHT'11 Trentino,AHT'12 Ligurien,AHT'13 Kärnten,
VIM'06 Sizilien,VIM'09 Türkei,VIM'12 Katalonie

Offline DOORNY

  • Mitglied
  • *
  • Beiträge: 3
  • Motorrad: Varadero 1000 xl
Re: Sd 02 ging während der Fahrt aus und hat keinen Strom mehr
« Antwort #2 am: 2021 Oktober 11, 21:34:01 »
Ja habe ich komplett ausgebaut und einmal alles nachgeschaut,  leider noch keine Lösung gefunden

Offline Maikel

  • *15 Jahre Vara*
  • Administrator
  • *****
  • Beiträge: 2.030
  • KTM 1190 Adventure T
    • maikelsseite
  • Motorrad: KTM 1190 Adventure T / XL1000V -´99; Rahmen mit Brief
Re: Sd 02 ging während der Fahrt aus und hat keinen Strom mehr
« Antwort #3 am: 2021 Oktober 12, 13:32:00 »
- Batterie prüfen
- KILLschalter prüfen
- Ladestrom prüfen
Gruß
Maikel

"Der Hauptgrund für Stress ist der tägliche Kontakt mit Idioten"
Albert Einstein

Offline DOORNY

  • Mitglied
  • *
  • Beiträge: 3
  • Motorrad: Varadero 1000 xl
Re: Sd 02 ging während der Fahrt aus und hat keinen Strom mehr
« Antwort #4 am: 2021 Oktober 12, 20:49:20 »
Batterie ist ok
Wir haben heute ein paar Versuche gemacht
Aber noch nichts gefunden. Kann es sein das 
Irgendwo unterm Tank noch eine Sicherung
Versteckt ist?


Offline Walt

  • Mitglied
  • *
  • Beiträge: 479
  • Motorrad: SD02 ´05er und 1200RT
Re: Sd 02 ging während der Fahrt aus und hat keinen Strom mehr
« Antwort #5 am: 2021 Oktober 13, 14:03:04 »
Hatte auch mal das Problem. Ursache: Killschalter.


Hatte ich nie benutzt. Nach Jahren hat ein TÜV-Prüfer die Funktion bei der HU mit einbezogen. Dabei sind anscheinend irgendwelche Kontaktplättchen wegen Verharzung hängen geblieben. Führte dann zu zwei ungeplanten Tour-Unterbrechungen, die dann mit leichtem Klopfen auf den Schalter behandelt wurden.
Mittlerweile ist der Schalter gängig gemacht und klappt wieder störungsfrei.
:hallo:  Walt  :hallo: 
von Walton´s mountain  :yippie:
https://photos.google.com/shared

Offline mfg1000

  • Mitglied
  • *
  • Beiträge: 3
  • Motorrad: SD02 aus 2004 ABS
Re: Sd 02 ging während der Fahrt aus und hat keinen Strom mehr
« Antwort #6 am: 2021 Oktober 14, 12:35:24 »
Ist bei defektem Killswitch wirklich die ganze Maschine 'stromlos'?
Ich dachte, es dreht sogar der Anlasser, nur eben keine Zündung?
... aus dem grünen Herzen Österreichs.

Offline Hermadero

  • Mitglied
  • *
  • Beiträge: 257
  • Motorrad: Varadero
Re: Sd 02 ging während der Fahrt aus und hat keinen Strom mehr
« Antwort #7 am: 2021 Oktober 14, 18:26:51 »
Hallo Doorny,
ist das denn ein Wackelkontakt oder ist jetzt alles aus.Bei der SD01 ist unterm Tank links in Fahrtrichtung noch ein mehrpoliger Stecker versteckt. Der war bei meiner auch schon mal verbrannt. Könnte eine Ursache sein.
Gruß Hermann
:varadero_schwarz:  :varadero_schwarz:  :varadero_schwarz:  :varadero_schwarz:

Der mit der schwarzen, der Sie noch immer behalten will

Offline ManfredK

  • Nur für alte Herren!!
  • Moderator
  • *****
  • Beiträge: 6.088
  • Motorrad: CRF 1000 TRI/ABS/DCT/2016
Re: Sd 02 ging während der Fahrt aus und hat keinen Strom mehr
« Antwort #8 am: 2021 Oktober 14, 18:47:48 »
Hallo,
....und ist komplett Stromlos.
.

Hauptsicherung 30A am Anlasserrelais geprüft?
Wenn nicht jetzt - wann dann

Offline Bilbo

  • Administrator
  • *****
  • Beiträge: 317
    • http://www.tourzentrale.de
Re: Sd 02 ging während der Fahrt aus und hat keinen Strom mehr
« Antwort #9 am: 2021 Oktober 16, 20:43:25 »
ich hatte das auch - die Hauptsicherung ist verschmurgelt:

die Fassung ist - ohne ersichtlichen Grund abgeraucht....ich habe das in der Werkstatt mit einem Originalteil machen lassen und hatte nach einem Jahr das gleiche Problem wieder. Ich habe dann eine Fassung fest eingelötet....seit dem ist alles prima....das solltest Du mal prüfen...nicht die Sicherung selbst, sondern die Anschlüsse...
Liebe Grüße

Bilbo - der SchwarzVara