Autor Thema: Vara springt nicht an ( FI Lampe )  (Gelesen 35831 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline Richi

  • Mitglied
  • *
  • Beiträge: 1.918
  • Geschlecht: Männlich
  • Motorrad: SD02 2006 ABS - silber/schwarz (> 100k km), VFR800F (2016) - rot (> 19k km), VARA: Voll-LED-TFL- und Foglight-Kombi, TFL mit Dimmung, Ganganzeige, Umbau zu Komfortblinken, OXFORD Heatgripps
Re: Vara springt nicht an ( FI Lampe )
« Antwort #180 am: 2018 Mai 20, 09:49:52 »
Eine komplette(re) Liste der Codes hab ich hier gefunden:
http://www.marklamond.co.uk/tech-honda/pgm-fi/ecu-codes/ecu-code-list.htm
die linke Hand zum Gruß
               Richi
          


Offline guido-pdm

  • Mitglied
  • *
  • Beiträge: 27
  • Geschlecht: Männlich
  • Motorrad: Xl1000va
Re: Vara springt nicht an ( FI Lampe )
« Antwort #181 am: 2018 Mai 20, 13:51:40 »
Losen Stecker unter Tank gefunden tausend dank und die Infos sin trotzdem klasse, wollt nur schnell schreiben bevor noch andere sich gedanken machen

Tausend dank liebe Vara Fans

Offline Richi

  • Mitglied
  • *
  • Beiträge: 1.918
  • Geschlecht: Männlich
  • Motorrad: SD02 2006 ABS - silber/schwarz (> 100k km), VFR800F (2016) - rot (> 19k km), VARA: Voll-LED-TFL- und Foglight-Kombi, TFL mit Dimmung, Ganganzeige, Umbau zu Komfortblinken, OXFORD Heatgripps
Re: Vara springt nicht an ( FI Lampe )
« Antwort #182 am: 2018 Mai 20, 20:57:33 »
Das sollte der MAP-Sensor (="Luft"-drucksensor) sein, ...

Siehe Antwort #175

Freut mich, dass dein Urlaub nicht versaut wurde, ...
die linke Hand zum Gruß
               Richi
          


Offline guido-pdm

  • Mitglied
  • *
  • Beiträge: 27
  • Geschlecht: Männlich
  • Motorrad: Xl1000va
Re: Vara springt nicht an ( FI Lampe )
« Antwort #183 am: 2018 Juli 30, 09:22:27 »
Morjen @all,

ich mag nochmal was fragen.

Kann mir jemand die zwei Kabelfarben sagen welche vom Diagnosestecker überbrückt werden müssen, um die FI Lampe den Fehler ausblinken zu lassen  :icon_question: